<!DOCTYPE html>
<html class="art clean section_kundeservice theme_kundeservice device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderavisa"/>
<title>Send inn din morsdagshilsen -Trønder-Avisa</title>
<meta name="description" content="" />
<meta name="keywords" content="nyheter,t-a,tronderavisa,trønderavisa,trønder-avisa,tronder-avisa,nord-trøndelag,trøndelag" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/leaflet.0.7.7.css?077"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisNews/css/polarisNews.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/css/tronderavisa.ny.css?1412"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="110717967971"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Send inn din morsdagshilsen"/>
<meta property="og:url" content="http://www.t-a.no/kundeservice/2017/02/10/Send-inn-din-morsdagshilsen-14203622.ece"/>
<meta property="og:site_name" content="www.t-a.no"/>
<meta property="article:published_time" content="2017-02-10T16:05:17+01:00"/>
<meta property="article:modified_time" content="2017-02-10T16:05:17+01:00"/>
<meta name="author" property="article:author" content="Elin Sofie Lorvik"/>
<link rel="pingback" href="http://www.t-a.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Send inn din morsdagshilsen"/>
<meta name="cXenseParse:recs:articleid" content="14203622"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderavisa-access" content="free"/>
<meta name="cXenseParse:tronderavisa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.t-a.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 165, secId: 1428, artId: 14203622
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthSpace: 20
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<!-- Standard favicon -->
<link rel="icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico">
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico">
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png">
<!-- Apple Touch icon -->
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-512x512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png">
<!-- Opera speed dial icon -->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-144x144.png">
<!-- Windows 8 Pinned Site -->
<meta name="application-name" content="Trønder-Avisa"/>
<meta name="msapplication-starturl" content="http://www.t-a.no/" />
<meta name="msapplication-TileColor" content="#1e9ed4"/> <meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-195x195.png"/>
<style>
rss {display: none; }
</style>
<style>
.media.video .vplayer {
height: 0;
padding-top: 56.25%;
position: relative;
}
.media.video .jwplayer {
position: absolute;
top: 0;
}
.jw-error {
display: block;
position: absolute;
top: 0;
right: 0;
bottom: 0;
left: 0;
}
.jw-error.jw-title {
height: 100%;
}
.media.video iframe,
.media.video .video-poster {
background-color: #1c1c1c;
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
.media.video .video-poster::before {
width: 64px;
height: 64px;
background-color: #ffffff;
border: 4pc solid #0071bc;
border-radius: 50%;
font-size: 9px;
text-align: center;
line-height: 64px;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
background: #0071bc !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
color: #e4e8eb !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
text-shadow: 0 0 10px #e4e8eb !important;
}
.pulse-play-button::before {
background: #0071bc !important;
width: 64px !important;
height: 64px !important;
font-size: 2vw !important;
line-height: 64px !important;
padding: 1vw !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-progress {
background: #0071bc;
}
.jw-error,
.jw-state-error {
background: linear-gradient(to top, #232526, #414345);
}
.svp-player-error {
display: -ms-flexbox;
display: flex;
overflow: hidden;
-ms-flex-align: center;
align-items: center;
-ms-flex-pack: center;
justify-content: center;
height: 100%;
background: linear-gradient(to top, #232526, #414345);
position: absolute;
top: 0;
}
.svp-player-error .svp-player-poster {
left: -5px;
top: -5px;
right: -5px;
bottom: -5px;
-webkit-filter: blur(2px);
filter: blur(2px);
}
.svp-player-error .svp-player-message {
height: 100%;
}
.svp-player-error .svp-player-message:before {
content: "!";
display: inline-block;
width: 33px;
height: 33px;
line-height: 30px;
font-size: 25px;
text-align: center;
border-radius: 100%;
border: solid 2px #fff;
box-sizing: border-box;
text-indent: -1px;
position: absolute;
top: 50%;
margin-top: -16px;
left: 20px;
}
.svp-player-error.svp-player-error-hasImage .svp-player-message {
background: rgba(99, 99, 99, 0.5);
}
.svp-player-error .jw-preview {
display: none !important;
}
.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
display: none;
}
</style>
<link rel="alternate" title="tronderavisa RSS" href="http://www.t-a.no/kundeservice/?widgetName=polarisFeeds&amp;widgetId=3103849&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="tronderavisa RSS" href="http://www.t-a.no/kundeservice/?widgetName=polarisFeeds&amp;widgetId=10372910&amp;getXmlFeed=true" type="application/rss+xml" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=1428&pubId=165&cat=news&meta=classic&objId=14203622&type=article&title=Send+inn+din+morsdagshilsen&url=http%3a%2f%2fwww.t-a.no%2fkundeservice%2f2017%2f02%2f10%2fSend-inn-din-morsdagshilsen-14203622.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=1428&amp;pubId=165&amp;cat=news&amp;meta=classic&amp;objId=14203622&amp;type=article&amp;title=Send+inn+din+morsdagshilsen&amp;url=http%3a%2f%2fwww.t-a.no%2fkundeservice%2f2017%2f02%2f10%2fSend-inn-din-morsdagshilsen-14203622.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="110717967971"></div>
<div id="viewport">
<div id="outer">
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<script>
/*delete console.log;*/
requireReady(['jquery'], function($) {
$('.menu-trigger').on('touchstart click', function(e) {
e.preventDefault();
$('.menu.slide').toggleClass('visible');
});
$('a[href|="#tipsoss"]').on('touchstart click', function(e) {
e.preventDefault();
$('#tipsoss').toggleClass('hidden');
});
$('#tipsoss').on('touchstart click', function(e) {
e.preventDefault();
if ($(e.target).closest('.close').length > 0 || $(e.target).closest('.modal').length < 1) {
$('#tipsoss').toggleClass('hidden');
}
if ($(e.target).closest('.button.submit').length > 0) {
$('#tipsoss form').submit();
}
});
if ($('#content .media.video').length > 0) { $('head').append('<meta name="cXenseParse:tronderavisa-embedded" content="video" />'); }
if ($('#content>.articleWrap>.kicker').length > 0) { $('head').append('<meta name="cXenseParse:tronderavisa-kicker" content="' + $('#content>.articleWrap>.kicker').text() + '" />'); }
});
</script>
<div class="header-top" >
<a href="/" class="logo"><h1>Trønder-Avisa</h1></a>
<a href="#" class="menu-trigger"><i class="burger"><span class="bar"></span><span class="bar"></span><span class="bar"></span></i>Meny</a>
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abb7431c7a8655000002',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301545,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
<div class="menu slide" >
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="topItem subPanel itemForsiden">
<a target="_top" href="http://www.t-a.no/">
<span>Forsiden</span>
</a>
</li>
<li class="topItem subPanel itemNyheter">
<a target="_top" href="http://www.t-a.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel itemSport">
<a target="_top" href="http://www.t-a.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel itemKultur">
<a target="_top" href="http://www.t-a.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem subPanel itemMeninger">
<a target="_top" href="http://www.t-a.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="topItem subPanel itemNotiser">
<a target="_top" href="http://www.t-a.no/notiser/">
<span>Notiser</span>
</a>
</li>
<li class="topItem subPanel itemEkstra">
<a target="_top" href="http://www.t-a.no/ekstra/">
<span>Ekstra</span>
</a>
</li>
<li class="topItem subPanel itemTronderTv">
<a target="_top" href="http://www.t-a.no/tv/#!/kategori/6/troender-tv">
<span>Trønder-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/filter/">
<span>Filter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="//tronderavisa.alda.no/?aviskode=TRO">
<span>Bli abonnent</span>
</a>
</li>
<li class="topItem subPanel itemEavis hiddenPhone">
<a target="_top" href="//tronderavisa.alda.no/eavis?aviskode=TRO">
<span>Eavis</span>
</a>
</li>
<li class="topItem subPanel itemArkiv hiddenPhone">
<a target="_top" href="http://www.t-a.no/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li class="topItem itemKundeservice current">
<a target="_top" href="http://www.t-a.no/kundeservice/" class="active">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal more">
<ul class="level1 main">
<li>
<a target="_top" href="http://www.t-a.no/nyheter/5rette/">
<span>5 rette</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/nyheter/5rette/resultater/">
<span>5 rette resultatliste</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2012/05/07/F%C3%A5-digital-tilgang-i-dag-3106915.ece">
<span>Bedriftsannonser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/sport/tronderball/">
<span>Trønderball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/felttoget/">
<span>Felttoget i Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/fotoalbum/">
<span>Fotoalbum</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/foritia/">
<span>Før i tia</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2012/05/07/Lag-din-egen-annonse-3106921.ece">
<span>Privatannonser</span>
</a>
</li>
<li>
<a target="_top" href="//www.t-a.no/?widgetName=polarisFeeds&widgetId=3103849&getXmlFeed=true">
<span>RSS-strøm</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="//www.facebook.com/tronderavisa">
<span>Følg oss på Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://instagram.com/levendeengasjert">
<span>Følg oss på Instagram</span>
</a>
</li>
<li>
<a target="_top" href="//twitter.com/#!/tronderavisa">
<span>Følg oss på Twitter</span>
</a>
</li>
<li class="hidden current">
<a target="_top" href="http://www.t-a.no/" class="active">
<span>frontpage</span>
</a>
</li>
</ul>
</div>
<span class="menutoggle more">▼ Utvid ▼</span>
<script>
requireReady(['jquery'], function($) {
$('.menutoggle.more').on('click touchstart', function(e) {
e.preventDefault();
$('.polarisMenu.more').slideToggle('fast', function() {
if ($(this).is(':hidden')) {
$('.menutoggle.more').text('▼ Utvid ▼');
} else {
$('.menutoggle.more').text('▲ Skjul ▲');
}
});
});
});
</script>
</div>
<div class="gridRow x6x4 header-bottom"
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default lastpublished box">
<div class="header">
<h5>
Siste nytt:
</h5>
</div>
<div class="content">
<div class="article news none ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2017/02/10/Send-inn-din-morsdagshilsen-14203622.ece">
Send inn din morsdagshilsen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMenu horizontal rightmenu">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.t-a.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem subPanel itemTipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li class="topItem subPanel itemKundeservice current">
<a target="_top" href="http://www.t-a.no/kundeservice/" class="active">
<span>Kundeservice</span>
</a>
</li>
<li class="topItem subPanel itemEkstra">
<a target="_top" href="http://www.t-a.no/ekstra/">
<span>Ekstra</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="backdrop hidden" id="tipsoss">
<div class="modal" >
<a class="close" href="#"><span>Lukk</span></a><h5 class="smallHeader">Tips oss i Trønder-Avisa</h5>
<div class="widget polarisCode html tipText">
<ul>
<li>Ring oss på <strong>07412</strong> eller vår tipstelefon <strong>98030030</strong></li>
<li>Send sms eller mms med kodeord <strong>TA TIPS</strong> til <strong>2399</strong></li>
<li>Send e-post til <a href="redaksjonen@t-a.no"><strong>redaksjonen@t-a.no</strong></a></li>
<li>Eller benytt skjemaet til høyre</li>
</ul>
<p>Alle tips blir vurdert. Vi belønner de beste tipsene. Tipshonorar avtales.</p>
</div>
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10293845" class="fancyfyForm js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.t-a.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10293845"/>
<input type="hidden" name="sectionId" value="1428"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema"/>
<label class="text required ">
<span class="labelText">Navn:</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post:</span>
<input type="email" name="e-post" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number required ">
<span class="labelText">Tlf:</span>
<input type="number" name="tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10293845" type="submit" class="button submit">
Send inn
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x8x2 "
>
<div class="gridUnit span8 textSize8">
<div class="widget polarisStoryContent article" >
<h1 class="title">
<span class="t100">
Send inn din morsdagshilsen
</span>
</h1>
</div>
<div class="floated right" >
</div>
<div class="floated left" >
</div>
<div class="gridRow x2x6 "
>
<div class="gridUnit span2 textSize2">
<div class="widget polarisCode html">
<script type="text/javascript">
$(document).ready(function() {
var URI = document.location;
var categories = Array("nyheter", "breddefotball","sport", "kultur");
for (var x=categories.length-1;x>=0;x--) {
var pattern = new RegExp(".*\/("+categories[x]+")\/.*");
if (pattern.test(URI)) {
$("div.section").addClass(categories[x]).text(categories[x]);
}
};
});
</script>
<div class="section"></div>
</div>
</div>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html addthis_toolbox addthis_default_style addthis_additional">
<a class="addthis_button_compact">Del</a>
<a class="addthis_button_favorites">Lag bokmerke</a>
<a class="addthis_button_print">Skriv ut</a>
<a class="addthis_button_email">Send på e-post</a>
<script type="text/javascript">
$(document).ready(function() {
if (!window.addthis_config) {
var addthis_config = {};
addthis_config.data_track_addressbar = false;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.ui_cobrand = "Trønder-Avisa";
}
});
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
</div>
<div class="gridRow x4x4 divideBottom"
>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:elin.lorvik@t-a.no"><span class="firstName">Elin Sofie</span><span class="surName">Lorvik</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97167183</li>
</ul> </div> </div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStoryContent article" >
<div class="dateline">
<time class="published" datetime="2017-02-10 04:05"><span class="label">Publisert:</span> 10.02.2017 16:05
</time>
<time class="modified" datetime="2017-02-10 04:05"><span class="label">Sist endret:</span> 10.02.2017 16:05
</time>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisCode javascript padded10" id="ksspidmenu">
<script type="text/javascript">
requireReady(['jquery'
, 'http://www.t-a.no/resources/min-js/spid.js'
], function ($
, sz
) {
$(function () {
var userstatus = false;
if (VGS !== undefined && VGS._session !== null) {
userstatus = VGS._session.result;
}
if (!userstatus) {
VGS.Event.subscribe('auth.sessionChange', function (data) {
if (data.status == 'connected') {
userstatus = true;
} else {
userstatus = false;
}
create_menu('#ksspidmenu', userstatus);
});
}
create_menu('#ksspidmenu', userstatus);
});
function create_menu(id, status) {
if (status == true) {
var subscriber_menu = [{
title: 'Abonnementsinfo',
url: '//tronderavisa.alda.no/abonnementsinfo?aviskode=TRO'
}, {
title: 'Meld fast flytting',
url: '//tronderavisa.alda.no/meldflytting?aviskode=TRO'
}, {
title: 'Meld ferieflytting',
url: '//tronderavisa.alda.no/ferieflytting?aviskode=TRO'
}, {
title: 'Manglende avislevering ',
url: '//tronderavisa.alda.no/tilbakemelding?aviskode=TRO'
}, {
title: 'Mine leveringsadresser',
url: '//tronderavisa.alda.no/mineleveringsadresser?aviskode=TRO'
}, {
title: 'Arkiv',
url: '//www.t-a.no/arkiv/'
}, {
title: 'Les e-avis',
url: '//tronderavisa.alda.no/eavis?aviskode=TRO'
}, {
title: 'Les Ekstra',
url: '//www.t-a.no/ekstra'
}, {
title: 'Familieabonnement',
url: '//tronderavisa.alda.no/familie?aviskode=TRO'
}],
//title = VGS._session.givenName + ' ' + VGS._session.familyName,
title = 'Mitt abonnement',
content = '<ul>';
$.each(subscriber_menu, function (i, el) {
content += '<li><a href="' + el.url + '">' + el.title + '</a></li>';
});
content += '</ul><a class="button spid logout" href="#">Logg ut</a>';
} else {
var title = 'Ikke innlogget',
content = '<p>logg deg inn / registrer deg for å få tilgang til dine abonnement og tjenester</p><a class="button spid login" href="#">Logg inn</a><a class="newuser" href="//tronderavisa.alda.no/bliabonnent?aviskode=TRO">&gt; Opprett bruker</a>';
}
if ($(id).has('.content').length < 1) {
$(id).prepend('<div class="content"></div>');
}
$(id + ' .content').html('<h3>' + title + '</h3>' + content);
$('.button.spid.login').on('click', function(e) {
e.preventDefault();
window.location = VGS.getLoginURI();
})
$('.button.spid.logout').on('click', function(e) {
e.preventDefault();
document.cookie = 'VPW_State=;expires=Thu, 01 Jan 1970 00:00:00 UTC;path=/';
VGS.Auth.logout(function () {
window.location = window.location.href;
});
});
}
});
</script>
</div>
<div class="widget polarisCode html padded10" id="ksinfo">
<h3>Kundesenter</h3>
<p>
Åpningstid Steinkjer:<br/>
Man.-fre. 8-15.30</p>
<p>
Åpningstid Levanger:<br/>Man., ons. og fre. 8-15</p>
<ul>
<li><span class="ico mail"></span>
<a href="mailto:kundesenter@t-a.no">
kundesenter@t-a.no
</a>
</li>
<li><span class="ico phone"></span>
<a href="tel:07412">
07412
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="ks categories" >
<div class="gridRow x8x2 "
>
<div class="gridUnit span8 textSize8">
<div class="gridRow x2x2x2x2 "
>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default ks menu">
<div class="header">
<h5>
Annonsering:
</h5>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t70">
<a href="http://www.t-a.no/kundeservice/2012/05/07/Lag-din-egen-annonse-3106921.ece">
Lag din egen rubrikkannonse
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2016/01/01/Annonseinformasjon-12635060.ece">
Informasjon
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2016/01/01/Annonsepriser-12635062.ece">
Priser
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default ks menu">
<div class="header">
<h5>
Abonnement:
</h5>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2012/05/07/Priser-og-betingelser-3106913.ece">
Priser og betingelser
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://tronderavisa.alda.no/?aviskode=TRO">
Mitt abonnement
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://tronderavisa.alda.no/?aviskode=TRO">
Bestill abonnement
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://tronderavisa.alda.no/meldflytting?aviskode=TRO">
Meld fast flytting
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://tronderavisa.alda.no/ferieflytting?4&amp;aviskode=TRO">
Meld ferieflytting
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://tronderavisa.alda.no/tilbakemelding?aviskode=TRO">
Forsinket avis
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default ks menu">
<div class="header">
<h5>
Support:
</h5>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2012/05/07/Ofte-stilte-sp%C3%B8rsm%C3%A5l-3106911.ece">
Ofte stilte spørsmål
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default ks menu">
<div class="header">
<h5>
Kontakt oss:
</h5>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">
Kontakt oss
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<a href="/" class="logo"><h1>Trønder-Avisa</h1></a>
<div class="widget polarisCode html addthis_toolbox addthis_main addthis_32x32_style addthis_default_style">
<a class="addthis_button_twitter_follow" addthis:userid="tronderavisa"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_twitter_35x34.png" /></a>
<a class="addthis_button_instagram_follow" addthis:userid="levendeengasjert"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_instagram_35x34.png" /></a>
<a class="addthis_button_facebook_follow" addthis:userid="tronderavisa"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_facebook_35x34.png" /></a>
<script type="text/javascript">
//$(document).ready(function() {
if (!window.addthis_config) { var addthis_config = {};
addthis_config.data_track_addressbar = true;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.data_track_addressbar = false;
addthis_config.ui_cobrand = "Trønder-Avisa";
addthis_config.templates = { twitter: 'Les {{url}} (fra @tronderavisa)' }; }
//});
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
</div>
<address>
<ul>
<li>
<ul class="mailus">
<li><span>Sjefredaktør:</span> <a href="mailto:moen@t-a.no">John Arne Moen</a></li>
<li><span>Adm. dir.:</span> <a href="mailto:arve.loberg@t-a.no">Arve Løberg</a></li>
<li><span>Nyhetssjef.:</span> <a href="mailto:anders.setten@t-a.no">Anders Setten</a></li>
<li><span>Markedsdirektør:</span> <a href="mailto:harald.hustad@t-a.no">Harald Hustad</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Kontakt oss:</h5>
<ul>
<li><span>Kundeservice: Tlf.:</span> <a href="tel:07412">07412</a></li>
<li><a href="mailto:redaksjonen@t-a.no">redaksjonen@t-a.no</a></li>
<li><a href="http://www.t-a.no/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">Kontaktinfo og ansatte</a></li>
</ul>
<h5 class="smallHeader">Tips oss:</h5>
<ul>
<li><span>Tipstelefon:</span> <a href="tel:98030030">98030030</a></li>
<li><span>SMS/MMS:</span> <a href="sms:2399">Kodeord TA TIPS<br />til 2399 (5 kr)</a></li>
<li><a href="mailto:tips@t-a.no">tips@t-a.no</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Trønder-Avisa Konsernet:</h5>
<ul>
<li><a href="//www.namdalsavisa.no">Namdalsavisa</a></li>
<li><a href="//www.steinkjer-avisa.no">Steinkjer-Avisa</a></li>
<li><a href="//www.inderoyningen.no">Inderøyningen</a></li>
<li><a href="//www.ytringen.no">Ytringen</a></li>
<li><a href="//www.lokalavisa.as">Lokalavisa Verran-Namdalseid</a></li>
<li><a href="//www.snasningen.no">Snåsningen</a></li>
<li><a href="//tronder-distribusjon.no/">Trønder-Distribusjon</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Samarbeidspartnere:</h5>
<ul>
<li><a href="//www.trondelagspakken.no/">Trøndelagspakken</a></li>
<li><a href="//www.polarismedia.no/">Polaris Media</a></li>
</ul>
<h5 class="smallHeader">Annonse- og abonnementsinfo:</h5>
<ul>
<li><span>Tlf.:</span> <a href="tel:93806400">938 06 400</a></li>
<li><a href="mailto:annonse@t-a.no">annonse@t-a.no</a></li>
<li><a href="mailto:abonnement@t-a.no">abonnement@t-a.no</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Utgiver:</h5>
<p>Trønder-Avisa<br />Postboks 2590<br />7738 Steinkjer</p>
<h5 class="smallHeader">Besøksadresse:</h5>
<p>Hamnegata 20<br />Steinkjer</p>
</li>
</ul>
</address>
<p class="legalities">Trønder-Avisa arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar">Redaktøransvar</a>. Trønder-Avisa er ikke ansvarlig for innholdet på lenkede nettsteder.
Mer info om <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet. Powered by Escenic. Musikken er gjengitt med tillatelse fra TONO. Uautorisert lenking, fremføring eller kopiering er ulovlig.</p>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Trønder-Avisa",
"url" : "//www.t-a.no",
"sameAs" : [ "//www.facebook.com/tronderavisa",
"//www.twitter.com/tronderavisa",
"//plus.google.com/+Trønder-Avisa/",
"//instagram.com/levendeengasjert",
"//www.youtube.com/user/tronderavisa",
"//www.linkedin.com/company/1431808"] }
</script>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
, 'lib/jquery.cookie'
, 'http://www.t-a.no/resources/min-js/spid.js'
], function ($
, b
, zs
) {
$(function() {
var cX = cX || {},
spidid = (VGS !== undefined && VGS._session !== null && VGS._session.userId !== null) ? VGS._session.userId : undefined,
user_details = ($.cookie('user_details') !== undefined) ? JSON.parse($.cookie('user_details')) : undefined;
if (user_details === undefined && spidid != undefined) {
getAldaDetails(spidid);
} else if (user_details !== undefined) {
if (spidid != undefined && (spidid != user_details.id || user_details.innlogget == false )) {
getAldaDetails(spidid);
} else if (spidid == undefined) {
user_details.innlogget = false;
$.cookie('user_details', JSON.stringify(user_details), { path: '/', expires: 3 });
cxPost('user_details');
} else {
cxPost('user_details');
}
} else {
}
});
function getAldaDetails(id) {
$.ajax({
url: '//alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r?userId=' + id + '&Mediehuskode=TRO&funksjon=minfunksjon',
dataType: 'jsonp',
jsonp: false,
jsonpCallback: "data",
success: function(data) {
var obj = data.Data[0];
obj.id = id;
obj.innlogget = true;
$.cookie('user_details', JSON.stringify(obj), { path: '/', expires: 3 });
cxPost('user_details');
}
});
}
function cxPost(cookie) {
var user_details = JSON.parse($.cookie(cookie)),
subscription_length = {
'Under 6 mnd': 182,
'6 mnd - 1 år': 365,
'1 - 3 år': 1095,
'3 - 10 år': 3650,
'Mer enn 10 år': 1000000 },
age_segments = {
'Under 30 år': 29,
'30 - 44 år': 44,
'45 - 59 år': 59,
'60 - 75 år': 75,
'76 år eller eldre': 200
},
price_codes = {
'Gratisavis ansatte': 11,
'Gratis ansatte digital': 12,
'Digital abonnement': 22,
'Ung 33-abonnement': 23,
'Komplett abonnement': 37,
'Helg + digital abonnement': 38,
'Prøveaviser': 98
},
cx_data = {};
$.each (subscription_length, function(id, val) {
if (user_details.dager < val && cx_data.Alda_Abonnementsvarighet == undefined) {
cx_data.Alda_Abonnementsvarighet = id;
}
});
$.each (age_segments, function(id, val) {
if (user_details.alder < val && cx_data.Alda_Aldersgruppe == undefined) {
cx_data.Alda_Aldersgruppe = id;
}
});
$.each (price_codes, function(id, val) {
if (user_details.pristype == val) {
cx_data.Alda_Abonnementstype = id;
}
});
cx_data.Alda_Kjoenn = user_details.gender;
cx_data.Alda_Abonnent = (user_details.hovedab == 1) ? 'Hovedabonnent' : 'Famileabonnent';
cx_data.Alda_Innlogget = (user_details.innlogget == true) ? 'Ja' : 'Nei';
cx_data.Alda_Status = user_details.kundestatus;
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['startSessionAnnotation', cx_data ]);
}
});
</script>
</div>
<div class="widget polarisCode javascript">
<script type="text/javascript">
var cX = cX || {},
documentReferrer = document.referrer,
importantReferrers = [
{'u': 'facebook'},
{'u': 'sol'},
{'u': 'startsiden'}, {'u': 'google'},
{'u': 't.co', 'r': 'twitter'}
],
ua = navigator.userAgent,
bots = [ 'bot', 'crawler', 'spider', 'seeker' ];
cX.callQueue = cX.callQueue || [];
for (var x=0; x < importantReferrers.length; x++) {
var ref= importantReferrers[x],
u = ref.u,
r = ref.r || ref.u;
if (documentReferrer.indexOf(u) > -1) {
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['startSessionAnnotation', { 'firstReferrer': r }]);
}
}
for (var x = 0; x < bots.length; x++) {
if (ua.indexOf(bots[x]) != -1) {
cX.callQueue.push(['startSessionAnnotation', { 'spider': ua }]);
}
}
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
requireReady(['jquery'], function(jQuery) {
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = 'C4F33B46A80211E2';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
});
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "ta",
"cp": "ta/kundeservice",
"url": "http://www.t-a.no/kundeservice/2017/02/10/Send-inn-din-morsdagshilsen-14203622.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://ta.tns-cs.net/j0=,,,;+,cp=ta/kundeservice+url=http://www.t-a.no/kundeservice/2017/02/10/Send-inn-din-morsdagshilsen-14203622.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6722025-1']);
_gaq.push(['_setDomainName', '.t-a.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
