<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="tronderavisa"/>
        
    <title>Elg påkjørt -Trønder-Avisa</title>

    <meta name="description" content="En elg ble påkjørt i Overhalla ved 16.30-tiden mandag." />

    <meta name="keywords" content="nyheter,t-a,tronderavisa,trønderavisa,trønder-avisa,tronder-avisa,nord-trøndelag,trøndelag" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/test/publication/tronderavisa/css/desktop.tronderavisa.css"/>
					<link rel="stylesheet" type="text/css" href="http://multimedia.t-a.no/globals/css/desktop.ygg.css?b"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="110717967971"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Elg påkjørt"/>
            <meta name="twitter:title" content="Elg påkjørt">
        <meta property="og:url" content="http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece"/>
        <meta property="og:description" content="En elg ble påkjørt i Overhalla ved 16.30-tiden mandag."/>
            <meta name="twitter:description" content="En elg ble påkjørt i Overhalla ved 16.30-tiden mandag."/>
        <meta property="og:site_name" content="www.t-a.no"/>
    <meta property="article:published_time" content="2017-11-13T16:37:16+01:00"/>
        <meta property="article:modified_time" content="2017-11-13T16:38:05+01:00"/>
        <meta name="author" property="article:author" content="Svein Helge Falstad"/>
                            <link rel="pingback" href="http://www.t-a.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Elg påkjørt"/>
	<meta name="cXenseParse:recs:articleid" content="15597497"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:tronderavisa-access" content="free"/>

    <meta name="cXenseParse:tronderavisa-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.t-a.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 165, secId: 1516, artId: 15597497,topPosCenter: 'toppbanner',topPosRight: 'skyskraper1',popPos: 'popback',bannerWidthSpace: 20,useSegments: true,useCollapse: true,stickyPosRight: 'skyskraper2',channel: 'ta',finnBlink: true,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr2.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-troenderavisa-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-troenderavisa',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-troenderavisa-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=1516&pubId=165&cat=news&meta=classic&objId=15597497&type=article&title=Elg+p%c3%a5kj%c3%b8rt&url=%2fnyheter%2f2017%2f11%2f13%2fElg-p%25C3%25A5kj%25C3%25B8rt-15597497.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=1516&amp;pubId=165&amp;cat=news&amp;meta=classic&amp;objId=15597497&amp;type=article&amp;title=Elg+p%c3%a5kj%c3%b8rt&amp;url=%2fnyheter%2f2017%2f11%2f13%2fElg-p%25C3%25A5kj%25C3%25B8rt-15597497.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="110717967971"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.t-a.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://tronderavisa.alda.no/eavis?aviskode=TRO">
						eAvis</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisStories default  ygg-breaking-news">
    <div class="article news       ">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Elg påkjørt</h3><p class="lead">En elg ble påkjørt i Overhalla ved 16.30-tiden mandag.</p></div></a></div>
                                </div>
    <div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

		<polygon class="st0" points="77.2,1.49 77.2,16.85 39.61,16.85 39.61,94 23.3,94 23.3,16.85 0,16.85 0,1.49 "/>
		<path class="st0" d="M46.15,49.4c0-7.89,6.63-14.32,14.79-14.32H77.2v15.44H62.17V94H46.15V49.4z"/>
		<path class="st0" d="M128.39,35.08h-8.68l-1.88,2.66c0,0-3.44-2.66-8.06-2.66H95.85c-8.15,0-14.79,6.42-14.79,14.31v30.53 c0,1.97,0.65,4.98,1.83,6.5L77.84,94h8.21l1.64-2.42c0,0,3.96,2.42,8.15,2.42h13.93c8.15,0,14.79-6.32,14.79-14.08V49.39 c0-1.98-0.47-4.66-1.69-6.25L128.39,35.08z M97.09,50.53h11.42L97.09,68.58V50.53z M108.53,78.57h-10.7l10.7-16.15V78.57z"/>
		<path class="st0" d="M167.78,35.71c3.81,2.1,5.81,5.2,5.81,12.35V94h-16.03V52.59l-11.45,7.94V94h-16.03V35.08h16.03v7.93l5.53-4.68 C156.75,34,163.28,33.23,167.78,35.71z"/>
		<path class="st0" d="M206.65,1.49v33.59h-12.69c-8.15,0-14.79,6.37-14.79,14.21v30.52c0,7.82,6.63,14.19,14.79,14.19h13.93 c8.15,0,14.79-6.36,14.79-14.19V1.49H206.65z M206.66,78.57h-11.45V50.53h11.45V78.57z"/>
		<path class="st0" d="M263.42,72.15c4.42,0,8.41-3.13,8.41-7.9V49.4c0-7.89-6.64-14.32-14.79-14.32h-13.93 c-8.15,0-14.79,6.42-14.79,14.32v30.53c0,7.76,6.63,14.08,14.79,14.08h26.93V78.57h-25.69v-6.42H263.42z M244.35,56.93v-6.4h11.45 v6.4H244.35z"/>
		<path class="st0" d="M277.2,49.4c0-7.89,6.64-14.32,14.79-14.32h16.77v15.44h-15.53V94H277.2V49.4z"/>
		<rect x="304.81" y="62.64" class="st0" width="18.06" height="15.43"/>
		<path class="st0" d="M374.46,0.79c0,0-28.18,10.86-28.18,10.86c-8.76,3.79-11.1,9.67-11.1,18.07v5.36h-11.49v15.45h11.49V94h16.03 V50.53h19.31V94h16.03V8.42C386.55,0.92,380.26-1.41,374.46,0.79z M370.52,35.08h-19.31v-5.26c0-2.05,0.41-3.64,2.83-4.65 l16.48-6.36V35.08z"/>
		<path class="st0" d="M437.58,35.08v39.96c0,2.13-0.93,4.19-2.55,5.64l-15.13,13.07c-3.14,2.81-7.99,2.77-11.06-0.11l-14.28-12.89 c-1.54-1.44-2.42-3.46-2.42-5.53V35.08h16.03v36.89l6.39,5.98l6.99-6.28v-36.6H437.58z"/>
		<rect x="443.13" y="35.08" class="st0" width="16.03" height="58.92"/>
		<rect x="443.12" y="15.43" class="st0" width="16.04" height="15.43"/>
		<path class="st0" d="M464.14,58.69v-8.37c0-9.4,6.16-15.24,16.08-15.24h24.68v15.44h-24.67v6.4h12.04 c10.07,0,13.64,7.07,13.64,13.14v10.71c0,6.39-4.02,13.22-15.32,13.22h-24.73V78.57h23.98v-6.42h-11.96 C469.27,72.15,464.14,67.12,464.14,58.69z"/>
		<path class="st0" d="M539.4,35.08c9.61,0,14.9,5.39,14.9,15.16L554.31,94h-28.95c-11.03,0-14.94-7.43-14.94-13.8l0-10.49 c0-6.38,4.7-12.78,13.68-12.78h14.16v-6.4h-27.03V35.08H539.4z M525.96,72.15v6.42h12.25l0-6.42H525.96z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.t-a.no/">
    <svg class="logo" viewBox="0 0 554.31 95.84" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.t-a.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://tronderavisa.alda.no/eavis?aviskode=TRO">
						eAvis</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <form id="polaris_search_form" action="http://www.t-a.no/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Leter du etter noe?" value="" style="border:1px solid #72706f;padding:2px;margin-bottom: 3px;">
</label>
<input class="button submit" type="submit" name="submit" value="Søk" style="font-weight: bold;padding: 0.75rem 1rem;font-size: 1rem;background:#0071bc;color:#fff;">
</form>
<div style="display:none;"><a href="http://www.t-a.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//tronderavisa.alda.no/minside?aviskode=TRO">Min side</a></li>
								<li><a href="//tronderavisa.alda.no/endreprofil?aviskode=TRO">Min bruker</a></li>
								<li><a href="http://www.t-a.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abb7431c7a8655000002',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301545,subscriberUser: true,shortcode: 'tro',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/">
						frontpage</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.t-a.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/tv/#!/kategori/6/troender-tv">
						Trønder-TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/sport/tronderball/">
						Trønderball</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/felttoget/">
						Felttoget i Nord-Trøndelag</a>
						</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/fotoalbum/">
						Fotoalbum</a>
						</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/foritia/">
						Før i tia</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/pondus/">
						Pondus</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.t-a.no/arkiv/">
						Arkiv</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://tronderavisa.alda.no/?aviskode=TRO">
						Bli abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://tronderavisa.alda.no/eavis?aviskode=TRO">
						eAvis</a>
						</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.t-a.no/kundeservice/2012/05/07/F%C3%A5-digital-tilgang-i-dag-3106915.ece">
						Bedriftsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.t-a.no/">
						Privatannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folk.t-a.no">
						Gratulasjoner</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/tronderavisa"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/tronderavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://instagram.com/levendeengasjert"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.t-a.no/search/?widgetName=polarisFeeds&widgetId=3103849&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Elg påkjørt</span>
							</h1>
					<div class="lead">
							En elg ble påkjørt i Overhalla ved 16.30-tiden mandag.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-13 04:37"><span class="label">Publisert:</span> 
							13 november 2017 16:37</time>
						<time class="modified" datetime="2017-11-13 04:38"><span class="label">Sist endret:</span> 
							13 november 2017 16:38</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:svein.falstad@t-a.no">
														<img src="http://www.t-a.no/incoming/article10312721.ece/s6jtzx/ALTERNATES/w180-square/SveinHelgeFalstadSH.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:svein.falstad@t-a.no"><span class="firstName">Svein Helge</span><span class="surName">Falstad</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 93202224</li>
										<li class="email"><span>E-post:</span> <a href="mailto:svein.falstad@t-a.no" title="Send  en e-post.">svein.falstad@t-a.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "tronderavisa";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Det var på fylkesveg 17 ved Ryggahøgda i Overhalla at elgen ble påkjørt, melder politiet.</p><p>Fører av bilen har ifølge politiets melding hodesmerter.  Elgen ligger skadet på stedet.</p><p>Viltnemnda og nødetater er på veg til stedet. </p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_1516" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.t-a.no/nyheter/article15597497.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Elg påkjørt</h3><p class="lead">En elg ble påkjørt i Overhalla ved 16.30-tiden mandag.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Fikk-to-telefoner-fra-Norsk-Tipping-...-15597289.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.t-a.no/incoming/article15597312.ece/rkpeic/ALTERNATES/w{width}-default/14NYH%20lottoNETT.jpg"
							data-source=""
                            data-alt="(Foto: Espen Fossland / Namdalsavisa)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fikk to telefoner fra Norsk Tipping ...</h3><p class="lead">På tur til fjøset var Stig Inge Olsen  klønete og leverte samme Lotto-kupong to ganger. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Namsblank-og-rein-stopper-kraftplaner-15596144.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Namsblank og rein stopper kraftplaner</h3><p class="lead">NVE avslår fire søknader om å bygge kraftverk i Nord-Trøndelag.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/80-leiligheter-skal-bygges-p%C3%A5-Minsaas-plass-15595834.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.t-a.no/incoming/article15595785.ece/f7jq3w/ALTERNATES/w{width}-default/Minsaas%20persepktiv%20FERDIG_preview.jpeg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Her vil de bygge 80 nye leiligheter i seks etasjer</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/I-varetekt-et-brudd-p%C3%A5-bes%C3%B8ksforbud-15597524.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">I varetekt et brudd på besøksforbud</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Elg påkjørt</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Fikk-to-telefoner-fra-Norsk-Tipping-...-15597289.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.t-a.no/incoming/article15597312.ece/rkpeic/ALTERNATES/w{width}-square/14NYH%20lottoNETT.jpg"
							data-source=""
                            data-alt="(Foto: Espen Fossland / Namdalsavisa)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fikk to telefoner fra Norsk Tipping ...</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/sport/tronderball/2017/11/13/Levanger-har-solgt-Joakim-Wrele-til-H%C3%B8dd-15596717.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.t-a.no/incoming/article15086957.ece/3la9jz/ALTERNATES/w{width}-square/levanger0340394394NETT.jpg"
							data-source=""
                            data-alt="Kjemper:  Joakim Wrele (med ball), i aksjon for Levanger.
            (Foto: Marius Langfjord)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Levanger har solgt midtbanespiller til Hødd</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.t-a.no/nyheter/2017/11/13/Namsblank-og-rein-stopper-kraftplaner-15596144.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Namsblank og rein stopper kraftplaner</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.t-a.no/">
    <svg class="logo" viewBox="0 0 554.31 95.84" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/tronderavisa"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/tronderavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://instagram.com/levendeengasjert"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.t-a.no/search/?widgetName=polarisFeeds&widgetId=3103849&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://tronderavisa.alda.no/bliabonnent?aviskode=TRO" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:moen@t-a.no">John Arne Moen</a></dd>
    <dt class="credit-item role">Digital utviklingsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:fredrik.mandal@t-a.no">Fredrik Mandal</a></dd>
    <dt class="credit-item role">Nyhetssjef</dt>
    <dd class="credit-item name"><a href="mailto:anders.setten@t-a.no">Anders Setten</a></dd>
    <dt class="credit-item role">Adm. dir.</dt>
    <dd class="credit-item name"><a href="mailto:arve.loberg@t-a.no">Arve Løberg</a></dd>
    <dt class="credit-item role">Markedsdirektør</dt>
    <dd class="credit-item name"><a href="mailto:harald.hustad@t-a.no">Harald Hustad</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">Utgiver:</dt>
	<dd class="info-item description">Trønder-Avisa, Postboks 2590, 7738 Steinkjer</dd>

	<dt class="info-item title">Besøksadresse:</dt>
	<dd class="info-item description">Hamnegata 20, Steinkjer</dd>

	<dt class="info-item title">Kontakt oss:</dt>
	<dd class="info-item description">
		<a href="tel:74 12 12 00">74 12 12 00</a><br>
		<a href="mailto:redaksjonen@t-a.no">redaksjonen@t-a.no</a><br><a href="http://test.polarismedia.no/tronderavisa/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">Kontaktinfo og ansatte</a>
	</dd>

	<dt class="info-item title">Tips oss:</dt>
	<dd class="info-item description">
		Tipstelefon: <a href="tel:98030030">98030030</a><br>SMS/MMS: <a href="sms:2399">Kodeord TA TIPS til 2399</a> (5 kr)<br>E-post: <a href="mailto:tips@t-a.no">tips@t-a.no</a>
	</dd>

	<dt class="info-item title">Trønder-Avisa Konsernet:</dt>
	<dd class="info-item description">
		<a href="http://www.namdalsavisa.no/">Namdalsavisa</a><br><a href="http://www.steinkjer-avisa.no/">Steinkjer-Avisa</a><br><a href="http://www.inderoyningen.no/">Inderøyningen</a><br><a href="http://www.snasningen.no/">Snåsningen</a><br><a href="http://tronder-distribusjon.no/">Trønder-Distribusjon</a>
	</dd>

	<dt class="info-item title">Samarbeidspartnere:</dt>
	<dd class="info-item description">
		<a href="http://www.trondelagspakken.no/">Trøndelagspakken</a><br><a href="http://www.polarismedia.no/">Polaris Media</a>
	</dd>

	<dt class="info-item title">Annonse- og abonnementsinfo:</dt>
	<dd class="info-item description">
		Telefon: <a href="tel:93806400">938 06 400</a><br>
		<a href="mailto:annonse@t-a.no">annonse@t-a.no</a><br><a href="mailto:abonnement@t-a.no">abonnement@t-a.no</a>
	</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønder-Avisa arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønder-Avisa har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; Trønder-Avisa. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.t-a.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="1516"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "ta",
				"cp": "ta/nyheter",
				"url": "http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://ta.tns-cs.net/j0=,,,;+,cp=ta/nyheter+url=http://www.t-a.no/nyheter/2017/11/13/Elg-p%C3%A5kj%C3%B8rt-15597497.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24965398",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 't-a.no',
						
						clientId: 'polaris-tronderavisa',
						contentId: '15597497',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222333337741353877']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15597497',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'tro',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-6722025-1']);
					
						_gaq.push(['_setDomainName', '.t-a.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	