<!DOCTYPE html>
<html class="art clean section_tronderball theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderavisa"/>
<title>Disse lagene kan Rosenborg møte i Europaligaen -Trønder-Avisa</title>
<meta name="description" content="Engelsk storlag eller svensk sensasjon? Se hvem som kan dukke opp på Lerkendal i høst." />
<meta name="keywords" content="nyheter,t-a,tronderavisa,trønderavisa,trønder-avisa,tronder-avisa,nord-trøndelag,trøndelag" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/leaflet.0.7.7.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisNews/css/polarisNews.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/css/tronderavisa.ny.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="110717967971"/>
<meta property="og:image" content="http://www.t-a.no/incoming/article15203518.ece/j0lf43/ALTERNATES/w980-default/JA5_7069.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Disse lagene kan Rosenborg møte i Europaligaen"/>
<meta property="og:url" content="http://www.t-a.no/sport/tronderball/2017/08/25/Disse-lagene-kan-Rosenborg-m%C3%B8te-i-Europaligaen-15203897.ece"/>
<meta property="og:site_name" content="www.t-a.no"/>
<meta property="article:published_time" content="2017-08-25T07:50:03+01:00"/>
<meta property="article:modified_time" content="2017-08-25T07:50:03+01:00"/>
<meta name="author" property="article:author" content="Jonas A. Holberg"/>
<link rel="pingback" href="http://www.t-a.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Disse lagene kan Rosenborg møte i Europaligaen"/>
<meta name="cXenseParse:recs:articleid" content="15203897"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderavisa-access" content="free"/>
<meta name="cXenseParse:tronderavisa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.t-a.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 165, secId: 13981, artId: 15203897
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthSpace: 20
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,channel: 'ta'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<!-- Standard favicon -->
<link rel="icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico">
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.ico">
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/favicon.png">
<!-- Apple Touch icon -->
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-512x512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/applefavicon.png">
<!-- Opera speed dial icon -->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-144x144.png">
<!-- Windows 8 Pinned Site -->
<meta name="application-name" content="Trønder-Avisa"/>
<meta name="msapplication-starturl" content="http://www.t-a.no/" />
<meta name="msapplication-TileColor" content="#1e9ed4"/> <meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/apple-touch-icon-195x195.png"/>
<style>
rss {display: none; }
</style>
<style>
.media.video .vplayer {
height: 0;
padding-top: 56.25%;
position: relative;
}
.media.video .jwplayer {
position: absolute;
top: 0;
}
.jw-error {
display: block;
position: absolute;
top: 0;
right: 0;
bottom: 0;
left: 0;
}
.jw-error.jw-title {
height: 100%;
}
.media.video iframe,
.media.video .video-poster {
background-color: #1c1c1c;
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
.media.video .video-poster::before {
width: 64px;
height: 64px;
background-color: #ffffff;
border: 4pc solid #0071bc;
border-radius: 50%;
font-size: 9px;
text-align: center;
line-height: 64px;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
background: #0071bc !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
color: #e4e8eb !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
text-shadow: 0 0 10px #e4e8eb !important;
}
.pulse-play-button::before {
background: #0071bc !important;
width: 64px !important;
height: 64px !important;
font-size: 2vw !important;
line-height: 64px !important;
padding: 1vw !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-progress {
background: #0071bc;
}
.jw-error,
.jw-state-error {
background: linear-gradient(to top, #232526, #414345);
}
.svp-player-error {
display: -ms-flexbox;
display: flex;
overflow: hidden;
-ms-flex-align: center;
align-items: center;
-ms-flex-pack: center;
justify-content: center;
height: 100%;
background: linear-gradient(to top, #232526, #414345);
position: absolute;
top: 0;
}
.svp-player-error .svp-player-poster {
left: -5px;
top: -5px;
right: -5px;
bottom: -5px;
-webkit-filter: blur(2px);
filter: blur(2px);
}
.svp-player-error .svp-player-message {
height: 100%;
}
.svp-player-error .svp-player-message:before {
content: "!";
display: inline-block;
width: 33px;
height: 33px;
line-height: 30px;
font-size: 25px;
text-align: center;
border-radius: 100%;
border: solid 2px #fff;
box-sizing: border-box;
text-indent: -1px;
position: absolute;
top: 50%;
margin-top: -16px;
left: 20px;
}
.svp-player-error.svp-player-error-hasImage .svp-player-message {
background: rgba(99, 99, 99, 0.5);
}
.svp-player-error .jw-preview {
display: none !important;
}
.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
display: none;
}
</style>
<link rel="alternate" title="tronderavisa RSS" href="http://www.t-a.no/sport/tronderball/?widgetName=polarisFeeds&amp;widgetId=3103849&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="tronderavisa RSS" href="http://www.t-a.no/sport/tronderball/?widgetName=polarisFeeds&amp;widgetId=10372910&amp;getXmlFeed=true" type="application/rss+xml" />
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-troenderavisa-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-troenderavisa',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-troenderavisa-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13981&pubId=165&cat=news&meta=classic&objId=15203897&type=article&title=Disse+lagene+kan+Rosenborg+m%c3%b8te+i+Europaligaen&url=%2fsport%2ftronderball%2f2017%2f08%2f25%2fDisse-lagene-kan-Rosenborg-m%25C3%25B8te-i-Europaligaen-15203897.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13981&amp;pubId=165&amp;cat=news&amp;meta=classic&amp;objId=15203897&amp;type=article&amp;title=Disse+lagene+kan+Rosenborg+m%c3%b8te+i+Europaligaen&amp;url=%2fsport%2ftronderball%2f2017%2f08%2f25%2fDisse-lagene-kan-Rosenborg-m%25C3%25B8te-i-Europaligaen-15203897.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="110717967971"></div>
<div id="viewport">
<div id="outer">
<script type="text/javascript">
function parseURI() {
var URI = document.location.search.substring(1);
var params = URI.split('&');
var tmp = new Array();
for (var key in params) {
var tmp_array = params[key].split('=');
tmp[tmp_array[0]] = tmp_array[1];
}
if (tmp['offset'] == undefined) tmp['offset'] = 0;
return tmp;
}
</script>
<script type="text/javascript">
var preview = false;
var URI = parseURI();
if (URI['poolId']) {
preview = true;
}
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<script>
/*delete console.log;*/
requireReady(['jquery'], function($) {
$('.menu-trigger').on('touchstart click', function(e) {
e.preventDefault();
$('.menu.slide').toggleClass('visible');
});
$('a[href|="#tipsoss"]').on('touchstart click', function(e) {
e.preventDefault();
$('#tipsoss').toggleClass('hidden');
});
$('#tipsoss').on('touchstart click', function(e) {
e.preventDefault();
if ($(e.target).closest('.close').length > 0 || $(e.target).closest('.modal').length < 1) {
$('#tipsoss').toggleClass('hidden');
}
if ($(e.target).closest('.button.submit').length > 0) {
$('#tipsoss form').submit();
}
});
if ($('#content .media.video').length > 0) { $('head').append('<meta name="cXenseParse:tronderavisa-embedded" content="video" />'); }
if ($('#content>.articleWrap>.kicker').length > 0) { $('head').append('<meta name="cXenseParse:tronderavisa-kicker" content="' + $('#content>.articleWrap>.kicker').text() + '" />'); }
});
</script>
<div class="header-top" >
<a href="/" class="logo"><h1>Trønder-Avisa</h1></a>
<a href="#" class="menu-trigger"><i class="burger"><span class="bar"></span><span class="bar"></span><span class="bar"></span></i>Meny</a>
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abb7431c7a8655000002',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301545,
subscriberUser:true,
shortcode: 'tro',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
<div class="menu slide" >
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="topItem subPanel itemForsiden">
<a target="_top" href="http://www.t-a.no/">
<span>Forsiden</span>
</a>
</li>
<li class="topItem subPanel itemNyheter">
<a target="_top" href="http://www.t-a.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel itemValg">
<a target="_top" href="http://www.t-a.no/nyheter/valg/">
<span>Valg</span>
</a>
</li>
<li class="topItem subPanel itemSport current">
<a target="_top" href="http://www.t-a.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel itemKultur">
<a target="_top" href="http://www.t-a.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem subPanel itemMeninger">
<a target="_top" href="http://www.t-a.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="topItem subPanel itemNotiser">
<a target="_top" href="http://www.t-a.no/notiser/">
<span>Notiser</span>
</a>
</li>
<li class="topItem subPanel itemEkstra">
<a target="_top" href="http://www.t-a.no/ekstra/">
<span>Ekstra</span>
</a>
</li>
<li class="topItem subPanel itemTronderTv">
<a target="_top" href="http://www.t-a.no/tv/#!/kategori/6/troender-tv">
<span>Trønder-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/filter/">
<span>Filter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="//tronderavisa.alda.no/?aviskode=TRO">
<span>Bli abonnent</span>
</a>
</li>
<li class="topItem subPanel itemEavis hiddenPhone">
<a target="_top" href="//tronderavisa.alda.no/eavis?aviskode=TRO">
<span>Eavis</span>
</a>
</li>
<li class="topItem subPanel itemArkiv hiddenPhone">
<a target="_top" href="http://www.t-a.no/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li class="topItem itemKundeservice">
<a target="_top" href="http://www.t-a.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal more">
<ul class="level1 main">
<li>
<a target="_top" href="http://www.t-a.no/nyheter/5rette/">
<span>5 rette</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/nyheter/5rette/resultater/">
<span>5 rette resultatliste</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2012/05/07/F%C3%A5-digital-tilgang-i-dag-3106915.ece">
<span>Bedriftsannonser</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.t-a.no/sport/tronderball/" class="active">
<span>Trønderball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/felttoget/">
<span>Felttoget i Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/fotoalbum/">
<span>Fotoalbum</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/foritia/">
<span>Før i tia</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2012/05/07/Lag-din-egen-annonse-3106921.ece">
<span>Privatannonser</span>
</a>
</li>
<li>
<a target="_top" href="//www.t-a.no/?widgetName=polarisFeeds&widgetId=3103849&getXmlFeed=true">
<span>RSS-strøm</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.t-a.no/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="//www.facebook.com/tronderavisa">
<span>Følg oss på Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://instagram.com/levendeengasjert">
<span>Følg oss på Instagram</span>
</a>
</li>
<li>
<a target="_top" href="//twitter.com/#!/tronderavisa">
<span>Følg oss på Twitter</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.t-a.no/">
<span>frontpage</span>
</a>
</li>
</ul>
</div>
<span class="menutoggle more">▼ Utvid ▼</span>
<script>
requireReady(['jquery'], function($) {
$('.menutoggle.more').on('click touchstart', function(e) {
e.preventDefault();
$('.polarisMenu.more').slideToggle('fast', function() {
if ($(this).is(':hidden')) {
$('.menutoggle.more').text('▼ Utvid ▼');
} else {
$('.menutoggle.more').text('▲ Skjul ▲');
}
});
});
});
</script>
</div>
<div class="gridRow x6x4 header-bottom"
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default lastpublished box">
<div class="header">
<h5>
Siste nytt:
</h5>
</div>
<div class="content">
<div class="article news none ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/tronderball/2017/08/25/Disse-lagene-kan-Rosenborg-m%C3%B8te-i-Europaligaen-15203897.ece">
Disse lagene kan Rosenborg møte i Europaligaen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMenu horizontal rightmenu">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.t-a.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="topItem subPanel itemTipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li class="topItem subPanel itemKundeservice">
<a target="_top" href="http://www.t-a.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li class="topItem subPanel itemEkstra">
<a target="_top" href="http://www.t-a.no/ekstra/">
<span>Ekstra</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="backdrop hidden" id="tipsoss">
<div class="modal" >
<a class="close" href="#"><span>Lukk</span></a><h5 class="smallHeader">Tips oss i Trønder-Avisa</h5>
<div class="widget polarisCode html tipText">
<ul>
<li>Ring oss på <strong>07412</strong> eller vår tipstelefon <strong>98030030</strong></li>
<li>Send sms eller mms med kodeord <strong>TA TIPS</strong> til <strong>2399</strong></li>
<li>Send e-post til <a href="redaksjonen@t-a.no"><strong>redaksjonen@t-a.no</strong></a></li>
<li>Eller benytt skjemaet til høyre</li>
</ul>
<p>Alle tips blir vurdert. Vi belønner de beste tipsene. Tipshonorar avtales.</p>
</div>
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10293845" class="fancyfyForm js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.t-a.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10293845"/>
<input type="hidden" name="sectionId" value="13981"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema"/>
<label class="text required ">
<span class="labelText">Navn:</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post:</span>
<input type="email" name="e-post" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number required ">
<span class="labelText">Tlf:</span>
<input type="number" name="tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10293845" type="submit" class="button submit">
Send inn
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
<div class="widget polarisRelatedContents stories
box" id="stories3103999">
<div class="content">
<figure class="media image full default ">
<img src="http://www.t-a.no/incoming/article15203518.ece/j0lf43/BINARY/w980/JA5_7069.JPG" alt="Innbytter Samuel Adegbenro sendte Lerkendal til himmels med sine to scoringer på tampen av kampen mot Ajax.
(Foto: Johan Arnt Nesgård)" title="Innbytter Samuel Adegbenro sendte Lerkendal til himmels med sine to scoringer på tampen av kampen mot Ajax.
(Foto: Johan Arnt Nesgård)"/>
<p class="caption">
Innbytter Samuel Adegbenro sendte Lerkendal til himmels med sine to scoringer på tampen av kampen mot Ajax.
<span class="photographer">Foto: Johan Arnt Nesgård</span>
</p>
</figure>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStoryContent article" >
<h1 class="title">
<span class="t100">
Disse lagene kan Rosenborg møte i Europaligaen
</span>
</h1>
</div>
<div class="gridRow x5x1 leadShare" >
<div class="gridUnit span5 textSize5" >
<div class="widget polarisStoryContent article" >
<div class="lead">
Engelsk storlag eller svensk sensasjon? Se hvem som kan dukke opp på Lerkendal i høst.
</div>
</div>
</div>
<div class="gridUnit span1 textSize1" >
<div class="widget polarisCode html addthis_toolbox addthis_main">
<a class="addthis_button_facebook_like" fb:like:locale="nb_NO" fb:like:layout="button_count" fb:like:action="recommend" fb:like:width="125" fb:like:height="18"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<script type="text/javascript">
//$(document).ready(function() {
if (!window.addthis_config) { var addthis_config = {};
addthis_config.data_track_addressbar = false;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.ui_cobrand = "Trønder-Avisa";
addthis_config.templates = { twitter: 'Les {{url}} (fra @tronderavisa)' }; }
//});
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
</div>
<div class="gridRow x2x4 divideTop"
>
<div class="gridUnit span2 textSize2">
<div class="widget polarisCode html">
<script type="text/javascript">
$(document).ready(function() {
var URI = document.location;
var categories = Array("nyheter", "breddefotball","sport", "kultur");
for (var x=categories.length-1;x>=0;x--) {
var pattern = new RegExp(".*\/("+categories[x]+")\/.*");
if (pattern.test(URI)) {
$("div.section").addClass(categories[x]).text(categories[x]);
}
};
});
</script>
<div class="section"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html addthis_toolbox addthis_default_style addthis_additional">
<a class="addthis_button_compact">Del</a>
<a class="addthis_button_favorites">Lag bokmerke</a>
<a class="addthis_button_print">Skriv ut</a>
<a class="addthis_button_email">Send på e-post</a>
<script type="text/javascript">
$(document).ready(function() {
if (!window.addthis_config) {
var addthis_config = {};
addthis_config.data_track_addressbar = false;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.ui_cobrand = "Trønder-Avisa";
}
});
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
</div>
<div class="gridRow x3x3 divideBottom"
>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:jonas.holberg@t-a.no"><span class="firstName">Jonas A.</span><span class="surName">Holberg</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 93823673</li>
</ul> </div> </div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStoryContent article" >
<div class="dateline">
<time class="published" datetime="2017-08-25 07:50"><span class="label">Publisert:</span> 25.08.2017 07:50
</time>
<time class="modified" datetime="2017-08-25 07:50"><span class="label">Sist endret:</span> 25.08.2017 07:50
</time>
</div>
</div>
</div>
</div>
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisStoryContent article" >
<div class="body"><p>Fredag trekkes gruppene i Europaligaen.</p><p>Etter Rosenborgs bragd mot Ajax over to kamper, kan trønderne benke seg ned i spenning for å se hvilke tre lag de skal møte både hjemme og borte utover høsten.</p><p>Trekningen foretas klokka 13.00 i Monaco. Tove Moe Dyrhaug representerer trønderne i fyrstedømmet.</p><h2>Rosenborg tredjeseedet</h2><p>RBK er seedet i pulje tre av fire, og vil dermed møte to lag som på papiret er sterkere, og ett lag som på papiret er svakere.</p><p>I pulje én finner vi lag som Arsenal og AC Milan, i pulje to blant andre Everton og Marseille, mens overraskelseslaget Östersund er seedet i den fjerde og siste puljen.</p><br><div class="article news default textSize5 payed"> <figure class="media image full left "> <a href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece"> <img src="http://www.t-a.no/incoming/article15203627.ece/4ge9qe/ALTERNATES/w180-default/rbk-millioner-banken.jpg" alt="" title="Tove Moe Dyrhaug og Ivar Koteng kan smile hele veien til banken etter at Rosenborg skal spille gruppespill i Europa League. "> </a> </figure> <div class="inner "> <div class="text"> <h4 class="kicker"> Dyrhaug om muligheten til å møte Östersund i gruppespillet: </h4> <h3 class="headline"> <span class="t100"> <a href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece"> – Östersund? Nei, det er for kjedelig. Storsjöcupen får nordtrønderne ta seg av! </a> </span> </h3> <p class="lead">Tove Moe Dyrhaug opplevde en følelsesmessig berg-og-dalbane da Rosenborg tok seg videre til gruppespillet i Europa League. </p> <p class="storyLinks"> <a class="readMore" href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece">Les mer</a> <a class="totalComments" href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece#disqus_thread" data-disqus-identifier="15203626"></a> </p> </div> </div> </div>  <br><h3><strong>Hele seedingen:</strong></h3><p><strong>1. seedet:</strong><br>Arsenal, Zenit St. Petersburg, Lyon, Dynamo Kiev, Villarreal, Athletic Bilbao, Lazio, AC Milan, Viktoria Plzen, Salzburg, FC København, Sporting Braga</p><p><strong>2. seedet:</strong><br>Steaua Bucuresti, Ludogorets, BATE Borisov, Everton, Young Boys, Marselle, Real Sociedad, Maccabi Tel-Aviv, Lokomotiv Moskva, Austria Wien, Hertha Berlin</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p><strong>3. seedet:</strong><br>Astana, Partizan Beograd, Hoffenheim, Köln, RIjekta, Vitoria Guimaraes, Atalanta, Zulte Waregem, Zorya Luhansk, <em><strong>Rosenborg</strong></em>, Sheriff Tiraspol, Haboel Beer-Sheva</p><p><strong>4. seedet:</strong><br>Apollon Limassol, Istanbul Basaksehir, Konyaspor, Vitesse Arnhem, Slavia Praha, Røde Stjerne, AEK Aten, FC Zlin, Lugano, Vardar Skopje, Skenderbeu, Östersund</p></div>
</div>
<div class="widget polarisCode html addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="standard" fb:like:action="recommend" fb:like:width="580" fb:like:show_faces="true"></a>
<script type="text/javascript">
$(document).ready(function() {
if (!window.addthis_config) {
var addthis_config = {};
addthis_config.data_track_addressbar = false;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.ui_cobrand = "Trønder-Avisa";
}
var addthis_share = {
url_transforms : {
clean: true,
remove: ['fb_action_ids', 'fb_action_types', 'action_object_map', 'action_type_map', 'action_ref_map']
} } });
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisRelatedContents stories
sideRelated" id="stories9721940">
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece">
<img src="http://www.t-a.no/incoming/article15203627.ece/4ge9qe/ALTERNATES/w80-square/rbk-millioner-banken.jpg" alt="" title="Tove Moe Dyrhaug og Ivar Koteng kan smile hele veien til banken etter at Rosenborg skal spille gruppespill i Europa League. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dyrhaug om muligheten til å møte Östersund i gruppespillet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece">
– Östersund? Nei, det er for kjedelig. Storsjöcupen får nordtrønderne ta seg av!
</a>
</span>
</h3>
<p class="lead">Tove Moe Dyrhaug opplevde en følelsesmessig berg-og-dalbane da Rosenborg tok seg videre til gruppespillet i Europa League. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.t-a.no/sport/2017/08/25/%E2%80%93-%C3%96stersund-Nei-det-er-for-kjedelig.-Storsj%C3%B6cupen-f%C3%A5r-nordtr%C3%B8nderne-ta-seg-av-15203626.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/tronderball/2017/08/24/Midtsj%C3%B8-taus-om-framtida-etter-Europaliga-bragden-15203594.ece">
<img src="http://www.t-a.no/incoming/article15203599.ece/8rurca/ALTERNATES/w80-square/midtsj%C3%B801.jpg" alt="" title="Fredrik Midtsjø ville ikke si noe etter RBK-bragden hjemme mot Ajax torsdag kveld. 24-åringen fra Stjørdal er etter alt å dømme på vei til nederlandske AZ." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/tronderball/2017/08/24/Midtsj%C3%B8-taus-om-framtida-etter-Europaliga-bragden-15203594.ece">
Midtsjø taus om framtida etter Europaliga-bragden
</a>
</span>
</h3>
<p class="lead">AZ-aktuelle Fredrik Midtsjø ville kun snakke om kampen etter Rosenborgs mesterlige seier over Ajax torsdag kveld.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.t-a.no/sport/tronderball/2017/08/24/Midtsj%C3%B8-taus-om-framtida-etter-Europaliga-bragden-15203594.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/2017/08/24/K%C3%A5re-%E2%80%93-Den-st%C3%B8rste-kvelden-jeg-har-hatt-som-spiller-og-trener-15203587.ece">
<img src="http://www.t-a.no/incoming/article15203601.ece/ih8mt5/ALTERNATES/w80-square/k%C3%A5re-rbk.jpg" alt="" title="Kåre Ingebrigtsen kunne smile fra øre til øre etter bragden mot Ajax." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/2017/08/24/K%C3%A5re-%E2%80%93-Den-st%C3%B8rste-kvelden-jeg-har-hatt-som-spiller-og-trener-15203587.ece">
Kåre: – Den største kvelden jeg har hatt som spiller og trener
</a>
</span>
</h3>
<p class="lead">Kåre Ingebrigtsen smilte fra øre til øre etter hans største kveld i sitt liv.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.t-a.no/sport/2017/08/24/K%C3%A5re-%E2%80%93-Den-st%C3%B8rste-kvelden-jeg-har-hatt-som-spiller-og-trener-15203587.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece">
<img src="http://www.t-a.no/incoming/article15203608.ece/p4scwl/ALTERNATES/w80-square/rbk-helten01.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece">
Hele Lerkendal eksploderte da superinnbytteren sendte Rosenborg til gruppespillet i Europa League
</a>
</span>
</h3>
<p class="lead">– Dette er den største kvelden i mitt liv, sier tomålsscorer Samuel Adegbenro.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.t-a.no/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/tronderball/2017/08/24/Se-bildene-fra-Europaliga-festen-15203180.ece">
<img src="http://www.t-a.no/incoming/article15203312.ece/55zbrd/ALTERNATES/w80-square/JA5_6746.JPG" alt="" title="Nicklas Bendtner med ellevill jubel etter 1-0." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/tronderball/2017/08/24/Se-bildene-fra-Europaliga-festen-15203180.ece">
Se bildene fra Europaliga-festen
</a>
</span>
</h3>
<p class="lead">Alle blinkskuddene fra kampen mellom Rosenborg og Ajax på et fullsatt Lerkendal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.t-a.no/sport/tronderball/2017/08/24/Se-bildene-fra-Europaliga-festen-15203180.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/tronderavisa"
data-width="380"
data-height="360"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
<!--
EAE debugdata:3 [url:/nyheter/2017/08/24/Selger-bedriften-med-oppskriftene-p%C3%A5-kj%C3%B8pet-15199597.ece
,id:15199597, views:336 - OK]
[url:/sport/2017/08/24/%C3%96stersund-er-klar-for-Europaligaen-15203220.ece
,id:15203220, views:282 - OK]
[url:/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece
,id:15203474, views:244 - OK]
-->
<div class="widget polarisStories default polarisList">
<div class="header">
<h5>
Mest lest
</h5>
</div>
<div class="article news default textSize-5 ">
<figure class="media image small left ">
<a href="http://www.t-a.no/nyheter/2017/08/24/Selger-bedriften-med-oppskriftene-p%C3%A5-kj%C3%B8pet-15199597.ece">
<img src="http://www.t-a.no/incoming/article15202162.ece/rrxwfv/ALTERNATES/w80-default/S%C3%B8rholt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/nyheter/2017/08/24/Selger-bedriften-med-oppskriftene-p%C3%A5-kj%C3%B8pet-15199597.ece">
Selger bedriften med oppskriftene på kjøpet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news default textSize-5 ">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/2017/08/24/%C3%96stersund-er-klar-for-Europaligaen-15203220.ece">
<img src="http://www.t-a.no/sport/article12579531.ece/m9fnkn/ALTERNATES/w80-default/20160410_112022_0.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/2017/08/24/%C3%96stersund-er-klar-for-Europaligaen-15203220.ece">
Östersund er klar for Europaligaen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news default textSize-5 ">
<figure class="media image small left ">
<a href="http://www.t-a.no/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece">
<img src="http://www.t-a.no/incoming/article15203608.ece/p4scwl/ALTERNATES/w80-default/rbk-helten01.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.t-a.no/sport/2017/08/24/Hele-Lerkendal-eksploderte-da-superinnbytteren-sendte-Rosenborg-til-gruppespillet-i-Europa-League-15203474.ece">
Hele Lerkendal eksploderte da superinnbytteren sendte Rosenborg til gruppespillet i Europa League
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html">
<div class="masterTheme grey padded10">
<h2 class="sectionHeader"><span>Mer å lese</span></h2>
<div class="gridRow s3 ">
<div id="orionTarget" class="content"> </div>
</div>
</div>
<div xmlns:tmp="javascript:">
<div id="orionTemplate" class="template hidden">
<!--%
var items=data.response.items;
for (var i=0; i < items.length; i++) {
var item = items[i],
description = item.teaser || item.description,
title = item.title,
imgurl = null,
section = (item.category0 == 'ekstra') ? ' payed' : '';
if (item.dominantimage && item.dominantimage.indexOf('static') < 0) {
var format = 'w380-default';
imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
}
%-->
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default">
<div class="article news default {{section}}">
<!--% if (imgurl) { %-->
<figure class="media image full top ">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="{{title}}" title="{{title}}">
</a>
</figure>
<!--% } %-->
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<span class="prefix"></span>
{{title}}
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div> </div>
</div>
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: 'b9e7f9bff3e76717c513268545cd13b681ff2d17',
targetElementId: 'orionTarget',
templateElementId: 'orionTemplate'
}]);
</script>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html">
<div class="debateInfo"><p>Trønder-Avisa er opptatt av å ha en saklig og åpen debatt på vår nettutgave. Vi kontrollerer alle innlegg før de kommer på trykk på samme måte på nettutgaven som på papirutgaven. Debatten er åpen for publisering fra kl.07.00 (08.00 i helgene) til midnatt, Du kan gjerne sende inn innlegg på andre tidspunkter men de blir ikke publisert før vi har gått gjennom innleggene.</p>
<p>Vi forbeholder oss retten til å fjerne, forkorte eller redigere innlegg som sendes inn. Ditt fulle navn må fremgå av brukernavn, signatur i kommentaren og/eller Facebook-profil.</p>
<a href="#" id="showDebateRules" class=" ">Vi har valgt å sette opp et sett av regler for debatten på vår nettutgave</a>
<div class="debateInfo" id="debateRules">
<ul>
<li>Bruk fullt navn.</li>
<li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
<li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere andre debattanter.</li>
<li>Banning eller ukvemsord er ikke tillatt.</li>
<li>Oppfordringer til ulovlige handlinger blir ikke akseptert.</li>
<li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
<li>Det er ikke tillatt å legge inn lenker i teksten.</li>
<li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
<li>Innlegg med falske profiler blir fjernet.</li>
<li>Alle innlegg blir kontrollert før de publiseres på t-a.no.</li>
<li>Trønder-Avisa har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
</ul>
Innlegg som bryter med våre debattregler, vil ikke bli publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke forholder seg til disse overholder reglene.
</div>
</div>
<script type="text/javascript">
requireReady(['jquery'], function($) {
$("#showDebateRules").click(function(e) {
e.preventDefault();
$("#debateRules").slideToggle("slow");
$("#showDebateRules").toggleClass("active");
});
});
</script>
</div>
<div class="widget polarisCode jsp commentsSwitch" id="debate">
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderavisa"
data-title="Disse lagene kan Rosenborg møte i Europaligaen"
data-url="http://www.t-a.no/sport/tronderball/2017/08/25/Disse-lagene-kan-Rosenborg-m%C3%B8te-i-Europaligaen-15203897.ece"
data-identifier="15203897"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div id="recentcomments" class="dsq-widget"><div class="header "><h5 class="dsq-widget-title smallHeader">Siste kommenterte artikler</h5></div><script type="text/javascript" src="http://tronderavisa.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=0&avatar_size=32&excerpt_length=120"></script></div>
<script type="text/javascript">
requireReady(['jquery'], function($) {
$(".dsq-widget-meta a").each(function (i,e) { $(e).text($(e).text().replace(/years ago/g, "år siden")); $(e).text($(e).text().replace(/year ago/g, "år siden")); $(e).text($(e).text().replace(/months ago/g, "måneder siden")); $(e).text($(e).text().replace(/month ago/g, "måned siden")); $(e).text($(e).text().replace(/weeks ago/g, "uker siden"));
$(e).text($(e).text().replace(/week ago/g, "uke siden")); $(e).text($(e).text().replace(/days ago/g, "dager siden")); $(e).text($(e).text().replace(/day ago/g, "dag siden")); $(e).text($(e).text().replace(/hours ago/g, "timer siden")); $(e).text($(e).text().replace(/hour ago/g, "time siden")); $(e).text($(e).text().replace(/minutes ago/g, "minutter siden")); $(e).text($(e).text().replace(/minute ago/g, "minutt siden")); });
});
</script>
</div>
</div>
</div>
<script>
requireReady(['jquery'], function($) {
$('.sideRelated > .media.image > img').each(function(i, e) {
var flag = false;
$(this).bind("click touchstart", function() {
if (!flag) {
flag = true;
setTimeout(function(){ flag = false; }, 100);
var startWidth = $(this).width(),
startWidth = $(this).width() + 40,
startTop = $(this).offset().top - 20,
startLeft = $(this).offset().left -20,
endLeft = $('#page').offset().left + 20,
endTop = startTop - 10,
endWidth = "940",
lowres = $(this).attr('src'),
caption = $(this).attr('alt'),
regex = /(w[0-9]{3})/g;
var highres = lowres.replace(regex, 'w980');
if ($('#high_'+i).length < 1) {
var image = '#high_' + i;
$('body').append('<div class="imagepopup" id="high_' + i + '"><a href="#close" class="close";>X</a><img src="' + highres + '" /><p class="caption">' + caption + '</p></div>');
$(image).css({"top": startTop, "left": startLeft, "width": startWidth, "opacity": 0})
.animate({"left": endLeft, "width": endWidth, "opacity": 1}, 300);
$(image).bind("click touchstart", function() {
$(this).fadeOut(100).remove();
});
}
}
return false;
});
});
});
</script>
<div id="targetElement" class="cxbox" xmlns:tmp="javascript:"> <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<!-- Template (invisible) -->
<div id="templateElement"> <!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
%-->
<div class="cx-next-outer">
<div id="cx-next" class="cx-next cx-animated cx-slideOutDown cx-hide" role="region" aria-labelledby="cx-next-label">
<h2 id="cx-next-label">Anbefalt artikkel</h2>
<div class="cx-next-content">
<div class="cx-next-content-img"><a id="cx-next-img-lnk" surface="whatsnext" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}"><img id="cx-next-img" tmp:src="{{item.dominantthumbnail}}" alt="{{item['title']}}" title="{{item['title']}}" data-secure="" style="width: 214px; height: 120px; left: -47px;"></a></div>
<div class="cx-next-content-inner">
<h6>Les også:</h6>
<h3><a class="cx-nextTitle" id="cx-next-link" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" title="{{item['og-title']}}">{{item['og-title']}}</a></h3>
</div>
<div id="cx-wncc" class="cx-next-close-control cx-arrow cx-down cx-hide" title="Skjul">Skjul</div>
</div>
</div>
<div id="cx-wnoc" class="cx-next-open-control cx-arrow cx-up cx-animated cx-slideInUp cx-show" title="Vis" style="right: 17px;">Vis</div>
</div>
<!--%
}
%--> </div>
</div>
<script type="text/javascript">
requireReady(['jquery'], function($) {
if ($("meta[name='cXenseParse:recs:recommending'][content='false']").length < 1) {
cX.insertWidget({widgetId: 'cf5449966c5b8a013cedfeec20fc18ba0f48e8fc'});
var minimized = false;
$('.cxbox').each(function(i,e) {
var y = ($('.body').length > 0) ? $('.body').offset().top + $('.body').height() : 100;
$(window).scroll(function() {
if (!minimized) {
var pos = $(this).scrollTop() + $(this).height();
if ($('#cx-next').hasClass('cx-hide')) {
if (y - pos < 100) {
showNext('.cxbox');
}
}
}
});
});
$('.cxbox').on('click', '#cx-wnoc', function(e) {
showNext('.cxbox');
});
$('.cxbox').on('click', '#cx-wncc', function(e) {
minimized = true;
hideNext('.cxbox');
});
$('.cxbox').on({
mouseenter:function(e) {
var classes = ['cx-show', 'cx-hide'];
$.each(classes, function(i, e) {
$('#cx-wncc').toggleClass(e);
});
},
mouseleave: function(e) {
var classes = ['cx-show', 'cx-hide'];
$.each(classes, function(i, e) {
$('#cx-wncc').toggleClass(e);
});
}
}, '#cx-next');
$('#targetElement').appendTo('body');
}
});
function showNext(elem) {
$(elem).find('#cx-next').removeClass('cx-slideOutDown cx-hide').addClass('cx-slideInUp cx-show');
$(elem).find('#cx-wnoc').toggleClass('cx-show').toggleClass('cx-hide');
}
function hideNext(elem) {
$(elem).find('#cx-next').removeClass('cx-slideInUp cx-show').addClass('cx-slideOutDown').delay(500).queue(function(next) { $(this).addClass('cx-hide'); next(); });
$(elem).find('#cx-wnoc').toggleClass('cx-show').toggleClass('cx-hide');
}
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<a href="/" class="logo"><h1>Trønder-Avisa</h1></a>
<div class="widget polarisCode html addthis_toolbox addthis_main addthis_32x32_style addthis_default_style">
<a class="addthis_button_twitter_follow" addthis:userid="tronderavisa"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_twitter_35x34.png" /></a>
<a class="addthis_button_instagram_follow" addthis:userid="levendeengasjert"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_instagram_35x34.png" /></a>
<a class="addthis_button_facebook_follow" addthis:userid="tronderavisa"><img src="http://static.polarismedia.no/skins/prod/publication/tronderavisa/gfx/ekstra_facebook_35x34.png" /></a>
<script type="text/javascript">
//$(document).ready(function() {
if (!window.addthis_config) { var addthis_config = {};
addthis_config.data_track_addressbar = true;
addthis_config.ui_language = "nb";
addthis_config.ui_use_css = true;
addthis_config.data_ga_property = "UA-6722025-1";
addthis_config.data_ga_social = true;
addthis_config.data_track_addressbar = false;
addthis_config.ui_cobrand = "Trønder-Avisa";
addthis_config.templates = { twitter: 'Les {{url}} (fra @tronderavisa)' }; }
//});
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tronderavisa"></script>
</div>
</div>
</div>
<address>
<ul>
<li>
<ul class="mailus">
<li><span>Sjefredaktør:</span> <a href="mailto:moen@t-a.no">John Arne Moen</a></li>
<li><span>Adm. dir.:</span> <a href="mailto:arve.loberg@t-a.no">Arve Løberg</a></li>
<li><span>Digital utviklingsredaktør:</span> <a href="mailto:fredrik.mandal@t-a.no">Fredrik Mandal</a></li>
<li><span>Nyhetssjef:</span> <a href="mailto:anders.setten@t-a.no">Anders Setten</a></li>
<li><span>Markedsdirektør:</span> <a href="mailto:harald.hustad@t-a.no">Harald Hustad</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Kontakt oss:</h5>
<ul>
<li><span>Kundeservice:
<li><a
Tlf.:</span> <a href="tel:74 12 12 00">74 12 12 00</a></li>
<li><a href="mailto:redaksjonen@t-a.no">redaksjonen@t-a.no</a></li>
<li><a href="http://www.t-a.no/kundeservice/2016/05/24/Kontakt-oss-12777206.ece">Kontaktinfo og ansatte</a></li>
</ul>
<h5 class="smallHeader">Tips oss:</h5>
<ul>
<li><span>Tipstelefon:</span> <a href="tel:98030030">98030030</a></li>
<li><span>SMS/MMS:</span> <a href="sms:2399">Kodeord TA TIPS<br />til 2399 (5 kr)</a></li>
<li><a href="mailto:tips@t-a.no">tips@t-a.no</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Trønder-Avisa Konsernet:</h5>
<ul>
<li><a href="//www.namdalsavisa.no">Namdalsavisa</a></li>
<li><a href="//www.steinkjer-avisa.no">Steinkjer-Avisa</a></li>
<li><a href="//www.inderoyningen.no">Inderøyningen</a></li>
<li><a href="//www.lokalavisa.as">Lokalavisa Verran-Namdalseid</a></li>
<li><a href="//www.snasningen.no">Snåsningen</a></li>
<li><a href="//tronder-distribusjon.no/">Trønder-Distribusjon</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Samarbeidspartnere:</h5>
<ul>
<li><a href="//www.trondelagspakken.no/">Trøndelagspakken</a></li>
<li><a href="//www.polarismedia.no/">Polaris Media</a></li>
</ul>
<h5 class="smallHeader">Annonse- og abonnementsinfo:</h5>
<ul>
<li><span>Tlf.:</span> <a href="tel:93806400">938 06 400</a></li>
<li><a href="mailto:annonse@t-a.no">annonse@t-a.no</a></li>
<li><a href="mailto:abonnement@t-a.no">abonnement@t-a.no</a></li>
</ul>
</li>
<li>
<h5 class="smallHeader">Utgiver:</h5>
<p>Trønder-Avisa<br />Postboks 2590<br />7738 Steinkjer</p>
<h5 class="smallHeader">Besøksadresse:</h5>
<p>Hamnegata 20<br />Steinkjer</p>
</li>
</ul>
</address>
<p class="legalities">Trønder-Avisa arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar">Redaktøransvar</a>. Trønder-Avisa er ikke ansvarlig for innholdet på lenkede nettsteder.
Mer info om <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet. Powered by Escenic. Musikken er gjengitt med tillatelse fra TONO. Uautorisert lenking, fremføring eller kopiering er ulovlig.</p>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Trønder-Avisa",
"url" : "//www.t-a.no",
"sameAs" : [ "//www.facebook.com/tronderavisa",
"//www.twitter.com/tronderavisa",
"//plus.google.com/+Trønder-Avisa/",
"//instagram.com/levendeengasjert",
"//www.youtube.com/user/tronderavisa",
"//www.linkedin.com/company/1431808"] }
</script>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
, 'lib/jquery.cookie'
, 'http://www.t-a.no/resources/min-js/spid.js'
], function ($
, b
, zs
) {
$(function() {
var cX = cX || {},
spidid = (VGS !== undefined && VGS._session !== null && VGS._session.userId !== null) ? VGS._session.userId : undefined,
user_details = ($.cookie('user_details') !== undefined) ? JSON.parse($.cookie('user_details')) : undefined;
if (user_details === undefined && spidid != undefined) {
getAldaDetails(spidid);
} else if (user_details !== undefined) {
if (spidid != undefined && (spidid != user_details.id || user_details.innlogget == false )) {
getAldaDetails(spidid);
} else if (spidid == undefined) {
user_details.innlogget = false;
$.cookie('user_details', JSON.stringify(user_details), { path: '/', expires: 3 });
cxPost('user_details');
} else {
cxPost('user_details');
}
} else {
}
});
function getAldaDetails(id) {
$.ajax({
url: '//alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r?userId=' + id + '&Mediehuskode=TRO&funksjon=minfunksjon',
dataType: 'jsonp',
jsonp: false,
jsonpCallback: "data",
success: function(data) {
var obj = data.Data[0];
obj.id = id;
obj.innlogget = true;
$.cookie('user_details', JSON.stringify(obj), { path: '/', expires: 3 });
cxPost('user_details');
}
});
}
function cxPost(cookie) {
var user_details = JSON.parse($.cookie(cookie)),
subscription_length = {
'Under 6 mnd': 182,
'6 mnd - 1 år': 365,
'1 - 3 år': 1095,
'3 - 10 år': 3650,
'Mer enn 10 år': 1000000 },
age_segments = {
'Under 30 år': 29,
'30 - 44 år': 44,
'45 - 59 år': 59,
'60 - 75 år': 75,
'76 år eller eldre': 200
},
price_codes = {
'Gratisavis ansatte': 11,
'Gratis ansatte digital': 12,
'Digital abonnement': 22,
'Ung 33-abonnement': 23,
'Komplett abonnement': 37,
'Helg + digital abonnement': 38,
'Prøveaviser': 98
},
cx_data = {};
$.each (subscription_length, function(id, val) {
if (user_details.dager < val && cx_data.Alda_Abonnementsvarighet == undefined) {
cx_data.Alda_Abonnementsvarighet = id;
}
});
$.each (age_segments, function(id, val) {
if (user_details.alder < val && cx_data.Alda_Aldersgruppe == undefined) {
cx_data.Alda_Aldersgruppe = id;
}
});
$.each (price_codes, function(id, val) {
if (user_details.pristype == val) {
cx_data.Alda_Abonnementstype = id;
}
});
cx_data.Alda_Kjoenn = user_details.gender;
cx_data.Alda_Abonnent = (user_details.hovedab == 1) ? 'Hovedabonnent' : 'Famileabonnent';
cx_data.Alda_Innlogget = (user_details.innlogget == true) ? 'Ja' : 'Nei';
cx_data.Alda_Status = user_details.kundestatus;
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['startSessionAnnotation', cx_data ]);
}
});
</script>
</div>
<div class="widget polarisCode javascript">
<script type="text/javascript">
var cX = cX || {},
documentReferrer = document.referrer,
importantReferrers = [
{'u': 'facebook'},
{'u': 'sol'},
{'u': 'startsiden'}, {'u': 'google'},
{'u': 't.co', 'r': 'twitter'}
],
ua = navigator.userAgent,
bots = [ 'bot', 'crawler', 'spider', 'seeker' ];
cX.callQueue = cX.callQueue || [];
for (var x=0; x < importantReferrers.length; x++) {
var ref= importantReferrers[x],
u = ref.u,
r = ref.r || ref.u;
if (documentReferrer.indexOf(u) > -1) {
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['startSessionAnnotation', { 'firstReferrer': r }]);
}
}
for (var x = 0; x < bots.length; x++) {
if (ua.indexOf(bots[x]) != -1) {
cX.callQueue.push(['startSessionAnnotation', { 'spider': ua }]);
}
}
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
requireReady(['jquery'], function(jQuery) {
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = 'C4F33B46A80211E2';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
});
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "ta",
"cp": "ta/sport",
"url": "http://www.t-a.no/sport/tronderball/2017/08/25/Disse-lagene-kan-Rosenborg-m%C3%B8te-i-Europaligaen-15203897.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://ta.tns-cs.net/j0=,,,;+,cp=ta/sport+url=http://www.t-a.no/sport/tronderball/2017/08/25/Disse-lagene-kan-Rosenborg-m%C3%B8te-i-Europaligaen-15203897.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24965398",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 't-a.no',
clientId: 'polaris-tronderavisa',
contentId: '15203897',
contentType: 'article',
category: 'sport > tronderball',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222333337741353877']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15203897',
category: 'Trønderball',
paid: 'false',
newspaper_shortcode: 'tro',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6722025-1']);
_gaq.push(['_setDomainName', '.t-a.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
